首页.1

Powered By Gisun http://www.gisun.com

高格VA总账王

用户手册

浙江高格软件股份有限公司


第一章系统简介.3520

Powered By Gisun http://www.gisun.com

第一章 系统简介

高格VA总账王中小企业财务管理软件以“规范流程，提升效益”为核心理念，以快速实施为特点，为中小型企业提供一套满足中国企业特色的，成熟、高效、低成本的财务管理解决方案。总账产品适用于各类企事业单位进行凭证管理、账簿处理、个人往来款管理、部门管理、项目核算等。


第二章基本设置.4548

Powered By Gisun http://www.gisun.com

第二章 基本设置


2.1币种汇率.4681

Powered By Gisun http://www.gisun.com

2.1 币种汇率

菜单流程：『基本』à『币种汇率』

功能说明：在本功能将交易会使用到之币种加以设定并记录各币种汇率变动状况，以便各基本资料（客户、供应商）及单据输入时取用

【详细资料】

1.浏览状态：浏览显示所有币种汇率

2.币种代码(4 Bytes)：输入币种之代码，可为数字(0-9)或英文字母(A-Z或a-z)

3.中文币名(8 Bytes)：输入此币种之中文名称，为国内单据打印时单据大写总计币种名称的显示依据

4.记账汇率：在此设置该种币种汇率的值.

5.汇率类型：可选择固定汇率和浮动汇率,如选择浮动汇率则在凭证录入的时候选择该币种的时候可以修改它的汇率.


2.2参数设定.7285

2.2 参数设定

菜单流程：『基本』à『参数设定』

功能说明：本功能是为了提供会计基本惯列、特殊条件及各功能之默认值的设定，此处的设定将是各功能相关字段的参考依据

【明细资料】

1. 公司名称：公司的名称，手工输入，必录项

2. 公司地址：公司的地址，手工录入，非必录项

3. 税号：公司的税务登记号，手工录入，非必录项

4. 银行账号：公司的银行账号，手工录入，非必录项

5. 电话：公司的联系电话，手工录入，非必录项

6. 传真：公司的传真号码，手工录入，非必录项

7. 记账本位币代码：在此处可选择设置记账本位币代码。单击<记账本位币代码>右面面的【 [image] 】，系统将为您列示出所有的币别

8. 记账本位币名称：由<记账本位币代码>自动带出，不可编修

9. 记账金额小数位：此处对金额设置了具体的小数位数后，在“凭证录入”时，金额在自动计算后将按照所设置的小数位数四舍五入后进行保存

10. 数量小数位：此处对数量设置了具体的小数位数后，在“凭证录入”时，数量在自动计算后将按照所设置的小数位数四舍五入后进行保存

11. 启用会计年度/启用会计期间：新建账套后，首先需要定义此项内容，一旦设定后，不允许修改

12. 当前会计年度/当前会计期间：显示账套的当前会计年度和当前会计期间，不可修改，只可查看

13. 单价小数位：此处对单价设置了具体的小数位数后，在“凭证录入”时，单价在自动计算后将按照所设置的小数位数四舍五入后进行保存

14. 本年利润科目：在此处可选择设置本年利润的会计科目。单击<本年利润科目>右面面的【 [image] 】，系统将为您列示出所有的会计科目，选择一个具体的科目做为本年利润科目

15. 利润分配科目：在此处可选择指定利润分配的会计科目。单击<本年利润科目>右面的【 [image] 】，系统将为您列示出所有的会计科目，选择一个具体的科目做为利润分配科目。“以前年度损益调整”的结转到该科目,损益科目类别:根据当前的会计科目类别去选择损益科目所在的序号.

16. 启用往来业务核销：如果选择这一个选项，则启用往来业务核销，否则往来核销将不能使用

17. 往来业务必须录入业务明细：选中这个选项，则凭证录入时对设置了往来业务核算的科目必须录入往来业务明细

18. 账簿余额方向与科目设置的余额方向相同：用于账簿格式的显示，如选中这一个选项，则在显示账簿时，账簿的余额方向始终是同科目的方向一致，如果不同，则是以负数来进行显示，如应收账款的科目余额方向为借方，当科目余额为借方余额时，则直接显示为，借100；如果科目余额为贷方余额时，以负数来显示，如借-100。如果不选择这一个选项时，当余额方向同科目本身的方向相反时，则是显示科目余额的方向，金额始终为正数，如上例，余额是贷方余额时，显示为贷100

19. 明细账（表）摘要自动继承上条分录摘要：选择了该选项，系统在生成明细分录账、数量金额明细账、核算项目明细账、核算项目明细表时，如果凭证中该条分录没有摘要，则明细账摘要自动继承上条有摘要分录的摘要。如果不选择该选项，则自动继承凭证中第一条分录的摘要，而不是上条有分录的摘要。核算项目明细表在不选择该选项的情况下，如果第一条分录科目下挂核算项目且有摘要，则自动继承第一条分录的摘要，如第一条分录科目下不挂核算项目，则不继承摘要，核算项目明细表的摘要栏为空

20. 不允许跨财务年度的反结账：选择该参数，不能进行跨年度的反结账

21. 核算项目余额表非明细级核算科目的余额合并在一个方向：选择该参数，核算项目余额表按照其明细级核算项目的余额汇总后，如果即有借方余额又有贷方余额，需要以借贷方的差额填列，填列方向选取差额的正数方向。如果选择了系统选项“账簿余额方向与科目设置的余额方向相同”，则此选项的作用就会失效

22. 凭证过账前必须审核：对凭证过账作出限制，如果不选择此选项，凭证不审核也可以过账；如果选择了这个选项，则凭证必须审核后才可以进行过账处理。一般情况下都应选择这个选项，使业务的处理流程更加严谨

23. 禁止成批审核：如果选中这一个选项，则必须一张张凭证的单独审核，不能进行多张凭证的批量审核

24. 凭证过账前必须出纳复核：该参数控制在凭证过账前需检查凭证是否经过出纳复核。选择该选项，凭证必须经出纳复核后才能过账。该选项只对有现金科目或银行存款科目的凭证有效，即只对这类凭证在过账前进行检查是否出纳复核，对其他不涉及到现金科目和银行存款的科目不用进行检查

25. 不允许手工修改凭证号：选择了此参数，新增凭证时，系统自动给出一个凭证号，在凭证中该凭证号显示为灰，不允许用户修改。修改凭证时也不允许修改凭证号。如果不选择此参数，则凭证号可由用户自行修改并保存

26. 录入凭证必须输入现金流量项目：在总账中，可以通过在凭证中对现金流量科目指定现金流量项目的方法编制现金流量表（具体对现金流量表的操作中有详细的现金流量的说明）。如果在凭证中必须对现金流量科目输入现金流量项目，则需要选择这个选项；否则，现金流量项目为非必录项，凭证保存时不做检查

27. 录入凭证时指定现金流量表附表项目：如果用户选择该选项，则在凭证录入时对于附表相关科目，必须输入现金流量附表项目，凭证保存时检查该作证是否合法，如未输入附表项目，则视同作证不合法，不予保存。如果用户取消该选项，则在凭证录入时，不对附表相关科目是否录入现金流量附表项目做检查

28. 银行存款科目必须输入结算方式和结算号：选择此项，在凭证录入及保存的时候，对于银行科目（在科目属性设置中选中了<银行科目>这一选项的会计科目）系统会作强制性检查，如不通过，凭证无法保存

***温馨提示：

如果需要进行损益的自动结转，则必须进行本年利润科目的设置；如果不进行损益的自动结转，可以不设置本年利润科目。


2.3凭证字.21178

2.3 凭证字

菜单流程：『基本』à『凭证字』

功能说明：凭证字就是我们在录入凭证时使用的用于标记凭证类别的凭证字，它与我们在实际工作中所使用的凭证字的含义是相同的。在凭证字设置界面中可以对凭证字进行初始数据录入和日常维护操作。

【栏位说明】

1.凭证字：输入此凭证之字号

2.借方必有：输入借方必有得科目或科目范围

3.贷方必有：输入贷方必有得科目或科目范围

4.借或贷必有：输入借方或贷方必有得科目或科目范围

5.借方必无：输入借方必无得科目或科目范围

6.贷方必无：输入贷方必无得科目或科目范围

7.借或贷必无：输入借方或贷方必无得科目或科目范围

9.默认凭证：提供复选功能，可以将指定的凭证字设为默认凭证字，在新增凭证时，该凭证字将自动带入到凭证中。

10.限制多借多贷凭证：提供复选功能，选中时，凭证录入时不能保存多借多贷凭证（注：一级科目相同的视为同一科目，一级科目不同则不视为多个科目）。

&：用户也可以不设置默认凭证字，在这种情况下，系统将根据拼音排序将排在首位的凭证字带到新增凭证中。

&：在会计上只要是一级科目相同的科目就视同为同一科目，一级科目不同则不视为多个科目。

&：限制多借多贷凭证即在账务处理系统进行凭证录入时，如果选择了限制多借多贷的凭证字，则系统将对当前凭证进行判断，如是多借多贷凭证，则该凭证不允许保存。对于一借一贷、一借多贷、多借一贷的凭证系统不做上述限制。


2.4核算项目.25733

2.4 核算项目

菜单流程：『基本』à『核算项目』

功能说明：核算项目简单来说就是核算对象，这是一个非常灵活的自定义功能作业项，不能修改和删除系统预设对象有客户，厂商，部门，职工，仓库，物料，现金流量项目，但可增加自定义属性

【栏位说明】

1.代码：输入此核算项目之代码

2.名称：输入此核算项目之名称

3.类型：在项目资料中选择一个类型，点击新增后自动带入类型


2.5会计科目.27799

2.5 会计科目

菜单流程：『基本』à『会计科目』

功能说明：科目设置之用意，指一企业所有供为收付的各种会计事项，按其性质分别加以之特定编号及名称其可列作记录之对象，设帐之标准，及制表工具，故会计计算机化制度的实施，确实应以会计科目为其设计之重心

【科目资料】

导入科目模板：按此按钮会出现一个新的界面如下图,系统中存有 企业会计制度/小企业会计制度/新会计准则.再开启总账之前如想选择新的合适的会计模板,则可点选此按钮选择新的模板导入再进行会计科目的操作。

【详细资料】

1.科目编号：输入此科目之编号。科目编号必须由上级至下级逐级增加且唯一，由“上级科目代码+本级科目代码”组成，中间用小数点进行分隔，前4码为总分类科目，小数点后为明细科目

2.助记编码：输入此科目之帮助记忆的编码。例如：将“现金”科目的助记码输为“xj”，则在录入凭证时输入现金科目时只要输入“xj”，系统将会自动找到“现金”科目编码

3.科目名称：输入此科目之名称。在命名科目名称时只需命名本级科目名称，不必带上级科目名称。输入的科目名称一般为汉字和字符.

4.类别代码：输入或按 去背2 选取科目所属类别，仅可选取二级科目组的类别依据，如流动资产，流动负债等.

5.外币核算：按 [image] 选择此科目的外币核算的类型为“不核算／所有币别/本位币/外币”.

6.余额方向：按 [image] 选择此科目的余额默认的余额方向为“借／贷”。一般资产类科目的余额方向在借方，负债类科目的余额方向在贷方。科目余额的默认方向对于账簿或报表输出的数据有直接影响，系统将根据科目的默认余额方向来反映输出的数值.

期末调汇：确定此科目是否在期末进行汇率调整。只有科目进行了外币核算，此选项才可用。如选择期末调汇则在期末执行“期末调汇”功能时对此科目进行调汇

7.14.辅助核算：确定此科目是否进行往来核算，选择该选项，科目核算往来业务中，凭证录入时要求录入往来业务编号，适用于往来核销模块。此项选择将影响到《往来对账单》和《账龄分析表》的输出

8.数量单价辅助核算：确定此科目是否进行数量单价辅助核算。若进行数量金额辅助核算，要求选择核算的计量单位。

默认单位：按 [image] 选择此科目的计量单位，只有科目进行了数量单价辅助核算，此选项才可用。

9.现金科目：确定此科目是否是现金类科目。现金日记账和现金流量使用。此科目选中「现金科目」，则自动选中「出日记账」

10.出日记账：确定此科目是否出日记账，选中此选项，则在明细分类账中按日统计金额。

11.常用摘要：输入此科目最常之摘要内容，为凭证登录时该科目摘要栏的默认值

12.银行科目：确定此科目是否是银行科目。银行日记账和现金流量使用。此科目选中「银行科目」，则自动选中「出日记账」

13.现金等价物：该选项供现金流量表取数使用


2.6凭证摘要.34868

2.6 凭证摘要

菜单流程：『基本』à『凭证摘要』

功能说明：本功能将交易会使用到之凭证摘要加以设定，以便『凭证功能』可取用之，于相对应功能产生凭证时得以参照

【栏位说明】

1.摘要代码(12 Bytes)：输入凭证摘要之代码，可为数字(0-9)或英文字母(A-Z或a-z)

2.摘要类别：显示该摘要类别.

3.摘要内容(200 Bytes)：输入凭证摘要之内容


2.7结算方式.36702

2.7 结算方式

菜单流程：『基本』à『结算方式』

功能说明：规定了凭证录入时的下拉选项，默认提供结算方式“现金/电汇/汇票/承兑/支票”

【栏位说明】

1.结算方式代码：输入此结算方式之代码

2.结算方式名称：输入此结算方式之名称


2.8科目初始化.38591

2.8 科目初始化

菜单流程：『基本』à『科目初始化』

功能说明：初始余额的录入分两种情况进行处理：一是账套的启用时间是会计年度的第一个会计期间，只需录入各个会计科目的初始余额；另一种情况是账套的启用时间非会计年度的第一个会计期间，此时需录入截止到账套启用期间的各个会计科目的本年累计借、贷方发生额、损益的实际发生额、各科目的初始余额。根据以上情况，在初始数据录入中要输入全部本位币、外币、数量金额账及辅助账、各核算项目的本年累计发生额及期初余额。

1.启用会计期间：显示启用时的会计期间.

2.币别代码：可选择不同的货币币种进行录入。选择非本位币的其他币种时，所有的数据项目都会分为原币和折合本位币两项，在输入完原币数额后，系统会根据预设的汇率自动将原币折算为本位币，系统会将输入的各个币种的折合本位币汇总为综合本位币进行试算平衡。

3.会计科目：显示会计科目的名称.

4.本年累计借方发生额：指某一科目自年初至初始设置时止借方累计发生额。

5.本年累计贷方发生额：指某一科目自年初至初始设置时止贷方累计发生额。

6.期初结存：录入期初结存的数量.

7.期初余额：录入期初结存的金额.

8.本年损益金额：由于损益类科目处理的一些特点，对于在账套启用之前所发生的损益类科目的实际发生额，系统就无法取到。因此这里就需要用户将损益类科目的本年累计实际发生额在初始化时录入系统，这样系统才能对损益类科目的实际发生额进行处理，才能保证有关业务资料数据的准确。

&：损益类科目的本年累计实际发生额与损益类科目的借方累计或贷方累计数是不同的，他们之间往往会不一致。例如：某年的营业收入为200万，后来又发生退货5万，那么营业收入的实际发生额为195万。但在实际进行账务处理时，退货的5万就有可能会借记销售收入，这样销售收入的累计贷方就是200万，这显然与销售收入的实际发生是不一致的。因此，在输入本年累计损益实际发生额项目时一定要输入它的实际发生额数据，否则将来在输出利润表及其他有关损益类科目的报表时，所取数据可能会不正确。

9.业务核算：如果科目设置了核算项目，系统在初始数据录入的时候，会在科目的核算项目栏中做一标记“√”，单击“√”，

核算项目初始数据录入：选中有核算项目的科目再选择此按钮,则能进行核算项目初始数据录入.

重置科目初始化：点选此按钮,则把所有科目清0.


2.9现金流量项目定义.43717

2.9 现金流量项目定义

菜单流程：『基本』à『现金流量项目定义』

功能说明：定义现金流量项目，在此作业项新增或修改,预设的项目不能删除。

1.现金流量项目代码：输入现金流量项目之代码，系统会自动根据上级生成代码

2. 现金流量项目代码：输入此现金流量项目之名称

3.上级分类：显示当前现金流量项目的上级代码

4.分类名称：显示当前现金流量项目的上级名称


2.10现金流量初始化.45939

2.10 现金流量初始化

菜单流程：『基本』à『现金流量初始化』

设置期初经营活动原有的现金数量。

平衡条件：

1. 主表：经营活动产生的现金流量净额 = 附表：经营活动产生的现金流量净额

2. 主表：现金及现金等价物的净增加额 = 附表：现金及现金等价物的净增加额

平衡检查：当录入完毕后点选此按钮.以检查金额是否平衡.


2.11启用总账系统.47661

2.11 启用总账系统

菜单流程：『基本』à『启用总账系统』

点击启用总账系统出现此截面为还没开启总账，此时可以录入开账前的期初数据。

录入完后点开始出现

此时表示总账已经开启

此界面表示已经开启总账，此时期初数据不得修改，如果想改期初数据，则选中反初始化点开始出现

此时总账已反初始化可以修改期初数据。


第三章账务.49584

Powered By Gisun http://www.gisun.com

第三章 账务

包括“凭证录入”、“凭证管理”、“凭证过账”、“期末调汇”、“结转损益”、“自动转账”、“期末结转”、“往来核销”。


3.1凭证录入.50021

3. 1凭证录入

菜单流程：『账务』à『凭证录入』

凭证录入功能就是为用户提供了一个仿真的凭证录入环境，在这里，可以将您制作的记账凭证录入电脑，或者根据原始单据直接在这里制作记账凭证。在凭证录入功能中，系统为您提供许多功能操作以方便您高效快捷地输入记账凭证。

【栏位说明】

1.当前会计期间：显示当前设置的会计期间.

2.业务日期：会计凭证的业务发生日期，预设为系统日期.

3.参考信息：会计凭证的参考备注信息.

4凭证日期：凭证录入的日期若在当前的会计期间之前，则系统不允许输入；但允许输入本期以后的任意期间的记账凭证，在过账时系统只处理本期的记账凭证，以后期间的凭证不作处理

5.凭证期间：显示此凭证日期所在的会计期间。

6.凭证字：此下拉列表显示所有在基础资料中设置的凭证字。用户可从下拉列表中选择用户需要的凭证字，预设为默认凭证字

7.凭证号：在当前凭证字下,该凭证的凭证序号,系统自动产生。

8.附件数：直接录入凭证后以附件的形式备份原始单据的数量。

9.总序号：该凭证在总账所有凭证的序号。

10.摘要：对凭证分录的文字解释，可以直接录入，也可双击选择原先预先设置的凭证摘要。

11.会计科目：可以直接录入，也可鼠标双击选择会计科目。

12.金额：金额分为借方金额和贷方金额两栏，每条分录的金额只能在借方或贷方，不能在借贷双方同时存在

13.14.15币别、汇率、原币金额：当会计科目有外币核算时，点击 [image] 外币数量 键转换到外币凭证格式。如前面借方总共输入了多少金额数量,在录入贷方金额时候按[F7]自动写上和借方总金额相等的金额数以致借贷平衡。

16.17.结算方式、结算单号：在总账参数中可以管控必须输入与否,只有会计科目为银行科目时才有效（有时候银行对账单会有,可输可不输）

18.制单：显示制单人员的名字

19.审核：显示审核人员的名字

20.复核：显示复核人员的名字

21.经办人员：可以直接将经办人的姓名写在凭证上

22.往来业务：对选择了核算往来业务的会计科目，要录入往来业务的编码。（在总账参数里管控是否必须输入,查询的时候选中该科目即可看到往来业务后面的人）

23.过账：显示过账人员的名字

辅助功能键功能说明：

【作废】

系统提供凭证“作废”、“反作废”功能，凭证只能在可修改状态下执行作废。凭证已复核、已审核、已过账、已结账、已核销凭证不允许作废。由业务系统生成的机制凭证不允许作废(包括账务处理系统期末调汇、结转损益、自动转账生成的凭证)。作废凭证在系统中保留，不参与会计的记账。有作废标志，允许删除。作废的凭证不允许修改、过账、复核、审核、指定现金流量。可以对已经作废的凭证反作废。凭证反作废后，恢复为正常状态

【复核】

对于涉及到“现金”和“银行存款”等科目的凭证，每付完一笔款，出纳人员都需要在凭证上面签字，此时，您可以点击〖复核〗，系统会自动地将当前用户的姓名添在凭证的<复核>栏上

【外币数量】

用于切换记账凭证的输入格式。系统提供了两种记账凭证输入查看格式：一种是一般格式，一种是外币格式，系统默认为一般输入格式，在一般格式中不显示录入凭证的外币原币及汇率数据，如果要查看全部凭证中的外币汇率及原币数据，可用此功能转换成外币格式查看

【计算器】

点击即可调出高格财务软件计算器，能进行简单的数据运算

【现金流量确认】

针对科目属性中指定为现金类科目或现金等价物的会计科目，可以在此定义其现金流量内容，是做现金流量表的一种方法,可在总账参数里选择设置。

【查明细账】

对于已过账的凭证副档具体的一个会计科目，根据其会计日期显示该科目对应会计期间的明细账

【凭证报告】

您可以选择单个期间、单个凭证字及凭证号范围查看凭证报告，默认为当前期间，凭证字默认为全部。凭证报告包括：各凭证字的最大最小号数，凭证张数，附件张数，最大最小日期；凭证断号情况、凭证作废情况

【签核设定】

用于修改经办人员、制单、复核、审核、过账5个字段的显示名称。

【录入选项】

凭证录入的过程中，系统提供了多种选项供用户选择，力求凭证录入方便、快捷、准确。在“会计凭证”界面，选择〖录入选项〗，系统弹出“凭证录入选项”界面。

【录入选项】

说明：

1.凭证保存后立即新增：凭证保存后自动跳入下一张凭证的录入界面而无需再单击【新增】或快捷键[F2]才能新增凭证

2.新增凭证时取系统日期：当系统日期与账套期间不一致时，选择此项，在新增凭证时，凭证日期取系统日期，如：当系统日期为2010-03-06，而账套还在第二期，如果选择了此选项，则新增凭证的凭证日期显示为2010-03-06，如果没有选择此选项，则新增凭证的凭证日期显示为2010-02-28。需注意的是，当系统日期与账套的期间一致，如系统日期为2010-03-06，账套期间也为2010年第三期，则不管选不选择该选项，新增凭证时都取系统日期为凭证日期

3.自动携带上条分录信息：在凭证录入的过程中，按向下或[Enter]键可以自动将上条分录的相关信息复制下来，以提高凭证的录入速度

【温馨提示】

金额栏快速录入技巧：

a．如果要将已录入的金额转换到另一方，只需将光标定位于要转换的金额栏上，然后按[空格]键进行切换

b．如果要输入负金额，在录入数字后再输入“-”号，系统即会以红字显示

c． 如果您需要计算器计算，则在金额栏双击鼠标左键即可调出高格财务软件计算器，您可用我们提供的计算器进行简单计算，最后敲空格键将数据回填到凭证上

d．如果需要清除金额栏中的数据，只需将光标移至金额处，按“Esc”键即可。您可单击“=”在有关界面进行数据平衡

e. 数字和汉字模糊查询，不仅仅适用于会计科目，对于凭证摘要、核算项目的录入、往来业务资料，同样有效


3.2凭证管理.65273

3. 2凭证管理

菜单流程：『账务』à『凭证管理』

操作说明：凭证管理提供了十分丰富的凭证处理功能

【栏位说明】

1.过滤：点击此按钮选择要查看的凭证范围.

2.审核：选中所要的审核凭证再点击此按钮则把该凭证审核.

3.复核：选中所要的复核凭证再点击此按钮则把该凭证复核.

4.作废：选中所要的作废凭证再点击此按钮则把该凭证作废.

5.新增：点击此按钮则自动跳到凭证录入的界面并且呈现编辑状态.

6.刷新：每次新增或者修改凭证的时候在凭证管理中不会自动显现，须按此按钮则显示新的内容.

7.修改：选中所要修改的凭证再点击此按钮则自动跳到凭证录入界面并且呈现编辑状态.

8.冲红：选中所要冲红的凭证再点击此按钮则自动新增一张凭证且凭证上的金额都是原先所选择的凭证的负数.

9.打印：打印当前过滤出来的凭证.

10.关闭：点击此按钮则关闭了当前作业项.

11.会计期间：显示当前过滤条件所选的时间范围.

12.当前会计期间：显示当前的会计期间.

查明细账

可以对每个会计科目的明细账进行查询

成批审核

您可以选择成批审核（或反审核）的功能来节省宝贵的时间。

在“凭证管理”界面中，按[Ctrl]或[Shift]选择多个凭证，然后选择右边功能键【成批审核】，弹出“成批审核”对话框，对话框有两个选项分别是“审核未审核的凭证”及“对已审核的凭证取消审核”。选定后，单击【确定】，系统开始对选择的凭证进行审核签章操作，完成后提示：“审核完毕，共审核凭证X张。”

成批过账

凭证过账就是系统将已录入的记账凭证根据其会计科目登记到相关的明细账簿中的过程。该功能键可以对凭证进行成批过账

凭证报告

系统可以提供凭证报告。您可以选择单个期间、单个凭证字及凭证号范围查看凭证报告，默认为当前期间，凭证字默认为全部。

凭证报告包括：各凭证字的最大最小号数，凭证张数，附件张数，最大最小日期；凭证断号情况、凭证作废情况。

凭证整理

&：只有在“用户设置”中设置了相关的权限，用户才可以进行凭证整理。

该功能将凭证号码重新排列。

如选择【按凭证日期重排凭证字号和总序号】的选项，可按凭证日期重排凭证字号和总序号，否则按原来的凭证顺序。

凭证整理只对可修改状态凭证、已复核的凭证、已作废凭证起作用，对已审核、已过账凭证、已结账期间的凭证不起作用。

该操作是不可撤消的，用户将凭证号码重新整理后，您原来已经打印的凭证需要重新打印。所以进行此操作时要特别小心。

现金流量确认

针对科目属性中指定为现金类科目或现金等价物的会计科目，可以在此确认其现金流量内容，是做现金流量表的一种方法。

按单过账

选中一张凭证再按此按钮则系统为该张凭证过账。

按单反过账

选中一张凭证再按此按钮则系统为该张凭证反过账。

导出EXCEL

将当前查询出来的数据导出到EXCEL中。

【明细说明】：

1. 审核：勾上后显示该单据已审核.

2. 复核：勾上后显示该单据已复核.

3. 过账：勾上后显示该单据已过账.

4. 会计年：显示凭证的会计年度.

5. 会计期：显示凭证的会计期间.

6. 凭证字：显示凭证的凭证字

7. 凭证号：显示凭证的凭证号

8. 总序号：显示凭证的总序号

9. 凭证日期：显示凭证的录入的日期

10. 摘要：显示凭证的摘要说明

11. 会计科目：显示凭证的录入会计科目代码

12. 科目名称：显示凭证的录入会计科目名称

13. 币别：显示会计科目的币别名称

14. 金额：显示会计科目的原币金额

15. 借方发生额：显示凭证的借方金额

16. 贷方发生额：显示凭证的贷方金额

17. 制单人：显示凭证的制单人员的名字

18. 复核人：显示凭证的覆核人员的名字

19. 审核人：显示凭证的核准人员的名字

20. 经办人：显示凭证的经办人员的名字

21. 单价：当勾上辅助数量核算时,在凭证录入时输入单价和数量,这里的单价由凭证录入时带过来.

22. 数量：当勾上辅助数量核算时,在凭证录入时输入单价和数量,这里的数量由凭证录入时带过来.

23. 结算方式：显示凭证的银行存款的结算方式,也可在凭证录入时自己输.

24. 结算单号：显示凭证的银行存款的结算单据的号码,也可在凭证录入时自己输入.

25. 业务日期：显示该张凭证的业务发生日期

26. 参考信息：显示凭证的参考备注信息

27. 往来业务：显示凭证的往来业务信息

28. 附件数：显示凭证的附件数

29. 来源模板：显示凭证的来源模板

30. 汇率：输入此张凭证时该会计科目计算时输入的汇率.


3.3凭证过账.85825

3. 3凭证过账

菜单流程：『账务』à『凭证过账』

在会计凭证审核完毕之后就可以开始过账了。凭证过账就是系统将已录入的记账凭证根据其会计科目登记到相关的明细账簿中的过程。经过过账的凭证以后将不再允许修改，只能采取补充凭证或红字冲销凭证的方式进行更正。因此，在过账前应对记账凭证的内容仔细审核，系统只能检验记账凭证中的数据关系错误，而无法检查业务逻辑关系。这其中的内容只能由会计人员自己检查。

1当凭证中有断号时就停止过账。

2 过账的时候发生任何错误都继续过账。

3 对凭证断号的检查。


3.4自动转账.87563

3. 4自动转账

菜单流程：『账务』à『自动转账』

为了总结某一会计期间(如月度和年度)的经营活动情况，必须定期进行结账。结账之前，按企业财务管理和成本核算的要求，必须进行制造费用，产品生产成本的结转，期末调汇及损益结转等工作。若为年底结转，还必须结平本年利润和利润分配账户。为了方便用户，高格财务软件提供了能够自动生成可按比例转出指定科目的“发生额”、“余额”、“最新发生额”、“最新余额”等项数值并生成会计凭证的功能即——“自动转账”。

【栏位说明】

1.名称：输入生成凭证的凭证名称

2.转账期间：输入或按 去背2 选取转账期间，系统提供了1-12个会计期间

3.机制凭证：按 [image] 选取生成凭证“是／否”为机制凭证

4.凭证字：按 [image] 选取生成凭证的凭证字为“记/付/收”

5.按转账期间结转生成凭证：确定是否按转账期间结转生成凭证

6.按余额相反方向结转生成凭证：确定是否按余额相反方向结转生成凭证

7.最近一次转账时间：显示最近一次转账期间

8.凭证摘要：输入或按 去背2 选取预设的凭证摘要,或者自己手输也可.

9.会计科目：输入或按 去背2 选取会计科目，选择科目时必须注意要选择科目的最明细一级，如是非明细科目则只能转出。

10.科目名称：根据会计科目系统自动带出其科目名称

11.币别：根据会计科目系统自动带出其外币核算的币别名称.

12.核算项目：如该科目有核算项目,则选中该科目再点击 [image] 核算项目 选取核算项目.

13.方向：按 [image] 选取会计分录的借贷方向为“自动/借方/贷方”，可以根据转账方式“自动判断”，除非确定,否则建议用户选择“自动判断”.

14.转账方式：按 [image] 选取科目的“余额”、“借方发生额”、“贷方发生额”等转出的金额和方式，共有六种：“转入”指该会计科目属于转入科目；“按比例转出余额”指按该科目余额的百分比例转出；“按比例转出贷方发生额”指按该科目的贷方发生额的比例转出；“按比例转出借方发生额”指按该科目的借方发生额的比例转出。“按公式转出”指根据后面的“公式定义”中的公式取数转出。“按公式转入”指根据后面的“公式定义”中的公式取数转入.

15.转账比例%：输入转账比例，用于选择了比例转入（出）的转账方式.

生成凭证

自动转账凭证格式或自动转账方案设置完毕之后，在需要生成相应的转账凭证时，点击右边功能键【生成凭证】，然后选择要转账的数据，点击“确定”就可以了。

核算项目

如果会计科目下还挂核算项目，则在此选择相应的核算项目。


3.5结转损益.97267

3. 5结转损益

菜单流程：『财务』à『结转损益』

期末时，应将各损益类科目的余额转入“本年利润”科目，以反映企业在一个会计期间内实现的利润或亏损总额。本系统提供的结转损益功能就是将所有损益类科目的本期余额全部自动转入本年利润科目，并生成一张结转损益记账凭证。

操作前提：

1.只有在<科目类别>中设定为“损益类”的科目余额才能进行自动结转

2.所有的凭证全部录入并审核过账

【栏位说明】

1.结转科目:可选择以前年度调整利润结转到所有者权益中的利润分配科目.

2.凭证日期：选择生成的结转损益凭证的凭证日期。系统默认为会计期间末，也可以手工录入

3.凭证字：选择生成的结转损益凭证的凭证字

4.凭证摘要：可手工输入结转损益凭证的摘要

5.按损益科目余额相反方向结转：选择该选项，在结转损益时，按损益类科目的余额的相反方向结转，不选该选项，则按损益类科目自身定义的余额方向的反方向进行结转。如：财务费用科目的期末余额为贷方10000，如选择该选项则结转时财务费用科目为借方-10000，不选择该选项则结转时财务费用科目为贷方10000

温馨提示：

a. 用户切勿忘记要将“结转损益”生成的转账凭证审核过账，否则无法结账

b. 账薄报表查询时，如果只是结转到本年利润科目上，查询本年利润科目有数据，查询核算项目无数据。如果结转到本年利润科目下挂的核算项目上，查询本年利润科目与核算项目均有数据

c. 在报表系统中，制作利润表时，有一类取数类型为，取利润表发生额（其他的类型不再详细说明），此时这种与利润表取数相关的取数类型，必须在账务处理系统中进行了相应的损益结转后才可以取数据，如果是手工进行的损益结转，则无法取数这种取数类型的数据。如果在自动转账设置中，将类型设置为结转损益，在报表取与利润表相关的数据时也可以取出数据来，则结转损益的结果是一样的，只是需要定义损益结转的凭证模板。


3.6期末调汇.101864

3. 6期末调汇

菜单流程：『账务』à『期末调汇』

本功能主要用于对外币核算的账户在期末自动计算汇兑损益，生成汇兑损益转账凭证及期末汇率调整表。

操作前提：

1.只有在“会计科目”中设定为<期末调汇>的科目才会进行期末调汇处理

2.所有涉及外币业务的凭证和要调汇的会计科目全部录入完毕并审核过账

【栏位说明】

1.调整汇率：各币别调整后汇率，用户手动输入

2.生成凭证类别：期末调汇可根据用户的需要分别生成汇兑收益凭证、汇兑损失凭证或汇兑损益凭证。一般选择汇兑损益（既有收益又有损失）

3.汇兑损益科目：即发生的汇兑差异转入的损益科目，一般为财务费用科目。在这里输入的汇兑损益科目必须是一个最明细级科目

4.凭证日期：生成转账凭证的日期。系统自动给出，一般为会计期间末。也可以自行修改

5.凭证字：生成转账凭证的凭证字

6.凭证摘要：生成转账凭证的凭证摘要

7.按科目余额方向调汇：打钩后按科目余额方向生成凭证.

&：如科目 应收帐款 借80 币种是日元 汇率为0.08

期末调汇时的调整汇率为0.07

如勾上该选项则生成的汇兑损益的凭证中应收账款为借方-10

不勾上该选项则生成的汇兑损益的凭证中应收账款为贷方10.

温馨提示：

参与期末调汇的会计科目及核算项目下的汇兑差额转入汇兑损益科目，暂不实现下设核算项目的对应结转 .


3.7往来核销.106794

3. 7往来核销

菜单流程：『账务』à『往来核销』

账务处理系统中的往来业务的处理提供了两种处理方式，分别是不进行往来业务核销和进行往来业务的核销。如果进行往来业务核销的业务处理，必须在系统参数中将<启用往来业务核销>的这个选项选中，否则进入『往来核销』将给出提示，不允许使用往来业务核销功能。往来核销的科目必须有带有核算项目（核算项目要相同）

操作说明：往来核销一般用于个人备用金借款、外单位款项往来的核算，以分析每一笔往来的对应关系，进行账龄分析

【单头说明】：

1.会计科目：输入或按 去背2 选取要核销的会计科目.

2.核算类别：选择所要查询的核算科目类别.

3.币种：选择所要查询币种.

4.核销人：选择所要查询的核销人.

5.核算项目：选择所要查询的核算项目范围.

6.核销日期：输入或按 [image] 指定具体核销日期范围。

7.凭证日期：选择所要查询的核销科目所在的凭证的日期范围。

8业务单号：选择所要查询的业务单号进行查询。

查询:选择完所要查询的条件后点击此按钮则下方明细资料中会出现所核销的信息.

清空条件:点击此按钮后把选择的条件全部清空.

核销:点选此按钮后进入核销界面进行核销操作

1.核销方式:选择要核销金额还是核销数量.

2.核销日期:选择此次核销的日期系统默认为当前日期.

3.核销科目:选择所要核销的科目,不选则查询出所有待核销的科目.

4.选中:勾上后选择要核销的科目上下对应.

5.本次核销:输入要核销的金额或数量.

6.核销:执行此次核销.

反核销:选中[明细说明]中所要反核销的科目,再点击此按钮.则可进行反核销.

关闭:点击此按钮则关闭该作业项.

【明细说明】：

1.核销编号：显示该核销凭证的的编号.

2.核销方式：显示该次核销方式是金额核销还是数量核销.

3.核销范围：显示该科目是全部核销还是部分核销.

4.凭证日期：显示该科目所在凭证的凭证日期.

5.凭证字：显示该科目所在凭证的凭证字.

6.科目,科目名称：显示该科目的科目编号和科目名称.

7.借贷：显示该科目的所处的借方还是贷方.

8.会计年,会计期：显示该科目所在凭证的会计年和会计期.

9.凭证摘要：显示该凭证的凭证摘要.

10.币种：显示该科目所核算的币种及汇率.

11.原币金额：显示该科目的原币金额.

12.本币金额：显示该科目的原币金额换算成本币的情况.

13.数量：显示该科目选择了数量核算则显示该客户辅助核算的数量

14.计量单位：显示该科目选择了数量核算时的单位名称.

15.单价：显示该科目选择了数量核算室的单价.

16.核销金额：显示该科目的所核销金额.

17.本币核销金额：显示该科目本币的核销金额.

18.核销数量：显示该科目核销的数量.

19.核销人：显示进行该次核销操作的人.

20.核销日期：显示核销时的日期.


3.8期末结账.117762

3. 8期末结账

菜单流程：『账务』à『期末结账』

在本期所有的会计业务全部处理完毕之后，就可以进行期末结账了。系统的数据处理都是针对于本期的，要进行下一期间的处理，必须将本期的账务全部进行结账处理，系统才能进入下一期间。

1. 操作前提

本期间的所有会计凭证及业务资料全部输入了电脑并且过账之后才能结账

2. 注意点说明：

1). 如果系统发现本期内还有未过账的记账凭证，系统会发出警告，然后中断结账

2).提供<结账时检查凭证断号>选项，如果在结账时当期存在凭证断号的情况，系统不予结账

3). 结账后如果需要对上一个会计期间的数据进行重新处理，此时，可以通过反结账的功能将会计期间反结回上一个会计期间

1.结账时检查平整断号:勾上此选项后,结账恰会先检查下凭证是否有断号.

2.结账:选中结账则表示可以进行结账操作.选中反结账则表示可以进行反结账操作.

结账:按此按钮则可进行结账操作.


第四章账薄.121368

Powered By Gisun http://www.gisun.com

第四章 账薄

会计账簿是以会计凭证为依据，对全部的经济业务进行全面、系统、连续、分类地记录和核算，并按照专门的格式以一定的形式联接在一起的账页所组成的簿籍。

只要所录入的凭证经过过账，您就可以在此进行以下账薄的查询：


4.1总分类账.122108

4.1总分类账

菜单流程：『账薄』à『总分类账』

总分类账查询功能用于查询总分类账的账务数据，查询总账科目的本期借方发生额、本期贷方发生额、本年借方累计、本年贷方累计、期初余额、期末余额等项目的总账数据。

查询条件设定界面：

栏位说明：

1. 会计期间：输入或选择总分类账输出的会计期间范围，可跨年跨期查询

2. 科目级别：输入或选择要查询到哪一级会计科目的总账数据。可选择明细科目和非明细科目

3. 科目代码：输入或按 去背2 选取查询总分类账时科目代码的起止范围

4. 币 别：按 [image] 选择总账数据的币别为“所有币别/综合本位币/本位币/外币”。所有币别是各种币别分别显示。综合本位币是指所有币别都折合为本位币后的数据的合计值

a) &：选择<币别>时要注意区别本位币与综合本位币，在这里如果选择本位币，则输出的总分类账只是本位币的原币发生额，它不包括外币折合的本位币数额。例如：假设记账本位币为“美元”，如果在<币别>栏中选择了“美元”，则在输出账簿时只输出有关美元的发生额，并不包括其他货币的发生额。而综合本位币则是所有币别折合为本位币的合计数。如果有时出现总账中查询的数值与试算平衡中查询科目的数值不一致时，可以考虑一下您选择的是否是综合本位币

5. 无发生额不显示：确定是否显示无发生额的会计科目。若选中此项，且在选定的区间范围内，某科目无发生额，系统不予显示

6. 余额为零且无发生额不显示：确定是否显示余额为零且无发生额的会计科目。若选中此项，且在选定的区间范围内，某科目无发生额并且余额为零，系统不予显示

7. 包括未过账凭证：确定是否显示包含未过账凭证的会计科目的金额。若选中此项，则在输出总账时，金额包括未过账的凭证

8. 显示核算项目明细：确定是否显示核算项目明细。若选中此项，则在显示科目信息的同时，显示科目下设置的核算项目明细项目的总分类账的查询信息


4.2明细分类账.128849

4.2明细分类账

菜单流程：『账薄』à『明细分类账』

明细分类账查询功能用于查询各科目的明细分类账账务数据，在这里可以输出现金日记账，银行存款日记账和其它各科目的三栏式明细账的账务明细数据；还可以按照各种币别输出某一币别的明细账；同时还提供了按非明细科目输出明细分类账的功能。

查询条件设定界面：

栏位说明：

1. 按期间查询：选择是否按期间查询明细分类账

2. 按日期查询：选择是否按日期查询明细分类账

3. 会计期间：输入或选择总分类账输出的会计期间范围，可跨年跨期查询

4. 日期：选择明细分类账输出的自然日期，可输入开始日期及结束日期，确认查询区间。

5. 科目级别：输入或选择要查询到哪一级会计科目的总账数据。可选择明细科目和非明细科目

6. 科目代码：输入或按 去背2 选取查询总分类账时科目代码的起止范围

7. 币 别：按 [image] 选择总账数据的币别为“所有币别/综合本位币/本位币/外币”。所有币别是各种币别分别显示。综合本位币是指所有币别都折合为本位币后的数据的合计值

a) &：选择<币别>时要注意区别本位币与综合本位币，在这里如果选择本位币，则输出的总分类账只是本位币的原币发生额，它不包括外币折合的本位币数额。例如：假设记账本位币为“美元”，如果在<币别>栏中选择了“美元”，则在输出账簿时只输出有关美元的发生额，并不包括其他货币的发生额。而综合本位币则是所有币别折合为本位币的合计数。如果有时出现总账中查询的数值与试算平衡中查询科目的数值不一致时，可以考虑一下您选择的是否是综合本位币

8. 无发生额不显示：确定是否显示无发生额的会计科目。若选中此项，且在选定的区间范围内，某科目无发生额，系统不予显示

9. 包括未过账凭证：确定是否显示包含未过账凭证的会计科目的金额。若选中此项，则在输出总账时，金额包括未过账的凭证

10. 显示核算项目明细：确定是否显示核算项目明细。若选中此项，则在显示科目信息的同时，显示科目下设置的核算项目明细项目的总分类账的查询信息

11. 强制显示对方科目：确定是否强制显示对方科目。若选中此项，则在明细账中显示对方科目的信息

12. 显示业务日期：确定是否显示业务日期。若选中此项，则在明细分类账显示时，将各凭证的业务日期显示出来

13. 显示凭证参考信息：确定是否显示凭证的业务信息。若选中此项，则在明细分类账显示时，将各凭证的业务信息显示出来

查询条件输入完毕后，单击【确定】，系统即按所设定的条件显示明细分类账。系统会进入“明细分类账查询”界面。


4.3多栏式明细账.137682

4.3多栏式明细账

菜单流程：『账薄』à『多栏式明细账』

为满足财会日常工作的需要，便于对明细科目的综合查询，系统提供了多栏式明细账功能。

查询条件设定界面：

栏位说明：

1. 多栏账名称：选择您所需要查询的多栏账的名称，单击多栏账右边的下拉按钮，系统将为您列出所有的多

2. 会计期间：多栏式明细账所在的会计期间，可以是某一个特定的会计期间，如第五期；也可以是一段期间，如第一期到第五期

3. 包括未过账的凭证：如果选择该选项，系统将把所有的凭证列示出来，包括未过账的凭证；如果不选择该选项，系统则只列示已经过账的凭证记录

4. 显示明细项目期末余额：选择该选项，将在多栏式明细账最后一行显示期末余额栏

点击【设计】后会出现如下界面

查询条件输入完毕后，单击【确定】，系统即按所设定的条件显示多栏式明细账。系统会进入“多栏式明细账查询”界面。


4.4数量金额总账.141222

4.4数量金额总账

菜单流程：『账薄』à『数量金额总账』

数量金额总账用于查询设置为数量金额核算科目的“期初结存”、“本期收入”、“本期发出”、“本年累计收入”、“本年累计发出”以及“期末结存”的数量及单价、金额数据。

查询条件设定界面：

栏位说明：

1. 会计期间：输入或选择总分类账输出的会计期间范围，可跨年跨期查询

2. 科目级别：输入或选择要查询到哪一级会计科目的总账数据。可选择明细科目和非明细科目

3. 科目代码：输入或按 去背2 选取查询总分类账时科目代码的起止范围

4. 币 别：按 [image] 选择总账数据的币别为“所有币别/综合本位币/本位币/外币”。所有币别是各种币别分别显示。综合本位币是指所有币别都折合为本位币后的数据的合计值

a) &：选择<币别>时要注意区别本位币与综合本位币，在这里如果选择本位币，则输出的总分类账只是本位币的原币发生额，它不包括外币折合的本位币数额。例如：假设记账本位币为“美元”，如果在<币别>栏中选择了“美元”，则在输出账簿时只输出有关美元的发生额，并不包括其他货币的发生额。而综合本位币则是所有币别折合为本位币的合计数。如果有时出现总账中查询的数值与试算平衡中查询科目的数值不一致时，可以考虑一下您选择的是否是综合本位币

5. 无发生额不显示：确定是否显示无发生额的会计科目。若选中此项，且在选定的区间范围内，某科目无发生额，系统不予显示

6. 按科目定义的单位核算：确定是否按科目定义的单位核算。若选中此项，则在输出总账时，按科目定义的单位进行核算

7. 包括未过账凭证：确定是否显示包含未过账凭证的会计科目的金额。若选中此项，则在输出总账时，金额包括未过账的凭证

8. 显示核算项目明细：确定是否显示核算项目明细。若选中此项，则在显示科目信息的同时，显示科目下设置的核算项目明细项目的总分类账的查询信息

查询条件输入完毕后，单击【确定】，系统即按所设定的条件显示数量金额总账。系统会进入“数量金额总账查询”界面。


4.5数量金额明细账.149740

4.5数量金额明细账

菜单流程：『账薄』à『核算项目分类总账』

操作说明：数量金额明细账用于查询下设数量金额的辅助核算科目的明细账务数据，包括“收入”、“发出”、“结存”的“数量”、“单价”、“金额”各项数据。

查询条件设定界面：

栏位说明：

1. 会计期间：输入或选择总分类账输出的会计期间范围，可跨年跨期查询

2. 科目级别：输入或选择要查询到哪一级会计科目的总账数据。可选择明细科目和非明细科目

3. 科目代码：输入或按 去背2 选取查询总分类账时科目代码的起止范围

4. 币 别：按 [image] 选择总账数据的币别为“所有币别/综合本位币/本位币/外币”。所有币别是各种币别分别显示。综合本位币是指所有币别都折合为本位币后的数据的合计值

a) &：选择<币别>时要注意区别本位币与综合本位币，在这里如果选择本位币，则输出的总分类账只是本位币的原币发生额，它不包括外币折合的本位币数额。例如：假设记账本位币为“美元”，如果在<币别>栏中选择了“美元”，则在输出账簿时只输出有关美元的发生额，并不包括其他货币的发生额。而综合本位币则是所有币别折合为本位币的合计数。如果有时出现总账中查询的数值与试算平衡中查询科目的数值不一致时，可以考虑一下您选择的是否是综合本位币

5. 无发生额不显示：确定是否显示无发生额的会计科目。若选中此项，且在选定的区间范围内，某科目无发生额，系统不予显示

6. 包括未过账凭证：确定是否显示包含未过账凭证的会计科目的金额。若选中此项，则在输出总账时，金额包括未过账的凭证

7. 显示业务日期：确定是否显示业务日期。若选中此项，则在明细分类账显示时，将各凭证的业务日期显示出来

8. 显示凭证参考信息：确定是否显示凭证的业务信息。若选中此项，则在明细分类账显示时，将各凭证的业务信息显示出来

查询条件输入完毕后，单击【确定】，系统即按所设定的条件显示数量金额明细账。系统会进入“数量金额明细账查询”界面。


第五章报表.158063

Powered By Gisun http://www.gisun.com

第五章 报表

操作说明：会计报表是以货币为计量单位，总括反映企业在某一时点的资产状况以及一定时期内的财务状况、经营成果和现金流量的表式报告。会计报表所提供的指标，比其他会计资料更具综合性，本系统能全面地反映企业经营活动的情况和成果。总账系统不仅能给您提供财务会计规范性的报表，而且还为您提供了试算平衡表、核算项目明细表等一系列管理性会计报表。


5.1科目余额表.158822

5.1科目余额表

菜单流程：『报表』à『科目余额表』

操作说明：查询各科目余额

栏位说明：

1. 会计期间：选择科目余额表输出的会计期间范围

2. 科目代码：输入要输出科目余额表的会计科目范围，选定后系统只将此范围内的会计科目余额输出到余额表中

3. 科目级别：输入要输出科目余额表的会计科目范围，选定后系统只将此范围内的会计科目余额输出到余额表中

4. 币别：选择输出何种币别的科目余额表。包括人民币、外币、综合本位币、所有币别多栏式

5. 显示核算项目明细：选择该选项，将科目下设的核算项目一并显示出来，并显示其期初余额，本期发生，本年累计和期末余额

6. 包含未过账凭证：该选项用于选择在输出会计科目余额表时，在“过滤”条件里有<包括未过账凭证>选项，提示是否需要将未过账凭证一并输出，如选择此项则同时输出未过账凭证，如果不选择该项目则只选择已经过账的凭证在科目余额表

7. 包括余额借贷方合计：包括余额的借贷方合计，科目级别选择多级时该选项才可以使用

8. 包括余额为零的科目：选择该选项，将余额为零的科目显示出来

9. 包括没有业务发生的科目（期初、本年累计）：选择该选项，将没有业务发生的科目也显示出来

10. 包括本期没有发生额的科目：选择该选项，将本期没有发生的科目显示出来

11. 包括本年没有发生额的科目：选择该选项，将本年没有发生额的科目显示出来

12. 核算项目用网络线隔开：如果选择了“显示核算项目明细”，再选择该选项，则在显示科目余额表时，将核算项目之间用网络线隔开。该选项应以选择了“显示核算项目明细”为前提，否则该选项为不可选

温馨提示：

本期未结账时，可以查询本期以后期间的数据，但暂时不提供实时计算期初余额的功能


5.2试算平衡表.164950

5.2试算平衡表

菜单流程：『报表』à『试算平衡表』

操作说明：用于输出和查询所选期间的各科目的期初余额、本期发生额及期末余额数据。你可以查询不同的会计期间以及不同币别的试算平衡表数据。

栏位说明：

1. 会计期间：选择要输出试算平衡表的会计期间，系统默认为当前期间

2. 科目级别：选择在试算平衡表中要输出到哪一级明细科目，系统默认为一级科目

3. 只显示明细科目：在明细科目的选择框中，您可以选择是否输出明细科目。选择此项时，在输出试算平衡表时，将会计科目下设的明细科目的数据输出

4. 显示核算项目明细：选择此项，输出报表时，显示科目下挂的核算项目


5.3科目日报表.167519

5.3科目日报表

菜单流程: 『报表』à『科目日报表』

账务处理系统为您提供科目日报表查询功能，使您能及时地了解某一天所发生的业务。科目日报表可查询某些科目某天的日初余额、本日借贷方发生额、日末余额及业务发生笔数，查询时还可选择科目级次、科目范围、是否包含未过账凭证、是否无发生额不显示、是否输出合计金额选项等。

栏位说明：

1. 日期：选择输出日报表的日期，可以是一天，也可以是一段期间

2. 科目级次：选择会计科目的级次范围，是一级科目还是二级科目

3. 科目代码：查询科目日报表时科目代码的起止范围

4. 币别：选择输出哪一种币别的科目日报表数据。在这里除可以选择已设定好的外币币别之外，系统还提供了“综合本位币”、“所有币别多栏式”两种选项，“所有币别”多栏式输出的科目日报表，每一笔业务会将“原币”及“本位币”的数据都填列显示出来,并将所有货币的币别都同时分别列示在“借方金额”，“贷方金额”和“余额”三栏内

5. 包括未过账凭证：如果选取此项，则在输出日报表时，将未过账的凭证也一同包含在科目日报表中输出

6. 无发生额不显示：若选定此项，则在输出科目日报表时不包括本日无发生额的会计科目，否则系统将所有的科目显示出来

7. 输出合计：若选择此项，则在输出科目日报表时，日报表的最后一行会产生一条“合计”项

8. 余额为零不显示：选择此项，余额为零的科目不显示

9. 包括核算项目明细：选择此项，科目下挂的核算项目将显示出来


5.4凭证汇总表.172459

5.4凭证汇总表

菜单流程：『报表』à『凭证汇总表』

账务处理系统在凭证处理功能中提供了凭证汇总功能，凭证汇总就是将记账凭证按照指定的范围和条件汇总其一级科目的借贷方发生额。按不同条件对会计凭证进行汇总，可以提供各种所需的会计信息。

栏位说明：

1. 日期：凭证汇总的开始日期和结束日期，选定后将汇总在此日期范围内的凭证

2. 科目级别：这里提供了科目的汇总级别，可以只汇总一级科目，也可以汇总二级科目或是三级四级科目，汇总科目的级别可以由您任意选择

3. 币别：选择汇总的币别

4. 范围：这里提供了三种范围选项<所有凭证>、<已过账凭证>、<未过账凭证>，您可以选择不同的范围进行汇总

5. 包含所有凭证字号：选择此选项，系统将对所有凭证字号的凭证进行汇总

6. 凭证字、凭证号：如果不选择<包含所有凭证字号>选项，将显示凭证字列表，在这里针对您选定的某一种凭证字，选择该种凭证字需要参加汇总的凭证号的范围，如果未选凭证号，系统将默认<全部>凭证号显示


5.5核算项目余额表.176963

5.5核算项目余额表

菜单流程：『报表』à『核算项目余额表』

核算项目余额与核算项目分类总账、核算项目明细账类似，用于帮助用户进行核算项目余额的分析。

栏位说明：

1. 会计期间：选择输出核算项目余额表的年期，可跨年跨期

2. 会计科目：选择会计科目，可以是明细科目也可是非明细科目

3. 项目类别：核算项目的大类

4. 项目代码：选择指定范围的核算项目

5. 项目级次：选择要输出哪一个级次的核算项目余额表

6. 币别：选择输出哪一种币别的明细表，提供了“综合本位币”，可将所有币别转换为本位币显示

7. 包括未过账凭证：选择此项，在输出报表时包括未过账凭证

8. 余额为零不显示：期末余额为零的核算项目不显示

9. 显示发生额为零的记录：显示禁用科目的核算项目余额表。单独查询禁用科目时，需手工录入禁用科目代码查询，F7界面不显示禁用科目


5.6核算项目明细表.181170

5.6核算项目明细表

菜单流程：『报表』à『核算项目明细表』

核算项目明细表是以报表的形式展示出全部最明细资料，并且提供了任意角度分析、过滤、实时显示，并可保存查询方案的特点，特别适合在线数据分析和数据采集与决策分析使用。

栏位说明：

1. 会计期间：选择输出核算项目明细表的年期，可跨年跨期

2. 会计科目：选择会计科目，可以是明细科目也可是非明细科目

3. 币别：选择输出哪一种币别的明细表，提供了“综合本位币”，可将所有币别转换为本位币显示

4. 包括未过账凭证：选择此项，在输出报表时包括未过账凭证


5.7核算项目汇总表.183771

5.7核算项目汇总表

菜单流程：『报表』à『核算项目汇总表』

核算项目汇总表是以报表的形式展示出对明细资料的汇总分析，并且提供了任意角度分析过滤实时显示，并可保存查询方案的特点，特别适合在线数据分析和数据采集与决策分析使用。

栏位说明：

1. 会计期间：为应用本方案查询时的期间设置，分为年度与期间

2. 会计科目：涉及到核算项目的相关会计科目

3. 币别：有本位币、各种外币、综合本位币等相关选项

4. 分页显示：每一核算项目分页显示

5. 包括未过账凭证：包括所选期间未过账凭证的数据

6. 按核算项目小计：按第一个核算项目小计

7. 按科目小计：按科目小计。与<按核算项目小计>为互斥选项

8. 只显示期初不为零本期发生额为零：单独显示期初余额为零而本期发生额为零的核算项目汇总表

9. 显示零发生额：同时显示所选期间发生额为零的核算项目汇总表

10. 显示单价：显示单价列


5.8往来对账单.188487

5.8往来对账单

菜单流程：『报表』à『往来对账单』

账务处理系统提供的往来管理主要提供的往来管理是基于按余额核销，系统自动把设置往来的会计科目的科目余额属性方向（如应收账款为借方）的最后一笔业务发生时间为账龄起算点，所有业务自动从凭证中提取，采用统一的按余额核销模式不需要进行手动核销，系统自动出往来对账单和龄分析表。往来业务管理在企业的财务管理中占有重要的地位，往来业务资料的准确与否直接关系到企业财务工作的各个方面，及时进行往来业务的对账可有效的对往来业务进行管理，系统为您提供往来对账的功能进行往来业务的管理

栏位说明：

1. 会计期间：确定往来业务发生的开始日期及截止日期

2. 会计科目：选择录入往来对账的会计科目的范围

3. 币别：确定往来核算的币种

4. 项目类别：确定要查询的往来业务的核算项目类别，如客户等。只支持一个核算项目类别的查询

5. 项目代码：确定要查询的往来业务的核算项目类别中的核算项目范围。只支持一个核算项目类别的查询

6. 业务日期：往来业务发生的业务日期，对应凭证的业务日期

7. 业务编号：往来业务编号的范围

8. 项目类别组合选择：核算项目组合查询，支持多个核算项目类别，适合往来科目下设多个核算项目的查询。选择按该方式查询时，单项目类别与项目代码不可选

9. 期末余额为零不显示：期末余额为零的往来对账信息不显示

10. 包含未过账凭证：选择该选项，所有的资料都将显示，否则只有已经过账 的资料才显示出来

11. 无发生额不显示：选择期间没有发生额的往来账不显示

12. 从未使用不显示：从未使用的不显示

13. 按业务编号汇总：按业务编号汇总显示

14. 核销范围：提供“未核销、全部”两个选择


5.9账龄分析表.194728

5.9账龄分析表

菜单流程：『报表』à『账龄分析表』

账龄分析表主要是用来对往来核算科目的往来款项余额的时间分布进行分析，在账龄分析表中，我们只提供单核算的账龄分析表，或者是把往来核算的科目下所设置的所有的核算项目都列示出来。目前系统不提供多个核算项目的组合查询。

栏位说明

1）会计科目：在此输入框中输入要进行账龄分析的会计科目代码。要注意，此处所选的科目代码必须是下设往来业务核算的科目。如果没有下设往来业务核算，则会输出一张空白账龄分析表。如果选择的是非明细科目，该科目下的最明细科目下设往来业务核算，且核算项目组合相同，将其账龄汇总作为该非明细科目的账龄，或选择了某一核算项目，则将最明细科目有该核算项目的账龄汇总，作为该非明细科目核算项目的账龄

2）项目类别：录入账龄分析表的核算项目类别，如客户、部门等

3）核算项目：录入账龄分析表涉及到的核算项目类别中的具体的核算项目范围

4）币别：选择要查询账龄分析表货币币别，包括各种币别及综合本位币

5）截止日期：分析往来业务的账龄截止日期，即某项往来业务计算时间的截止日期，系统默认查询账龄分析表的当天日期。在这里您可以输入您需要的截止日期

6）账龄分组：在此处可定义您的账龄分析表栏目结构，即您自己的账龄分组标准。系统预设了4种分组标准，可以根据需要自行修改，您可以通过“增加行”、“删除行”来扩大账龄分组的范围。在修改账龄分组时，您只要直接修改天数即可，系统会自动更新标题

7）显示年初数、借方累计发生额、贷方累计发生额：显示本年度年初数、借方累计发生额、贷方累计发生额。只有选择核算项目过滤时才可以选中

8）包括未过账凭证：选此项后，账龄分析表的数据包括尚未过账凭证部分的数据

9）按明细科目汇总：选此项后，所有非明细级科目的账龄分析均包括其下设的所有明细科目数据。并按明细科目汇总核算项目余额

10）核算项目组合：按用户按核算项目组合进行账龄分析表的查询，比如应收账款下分为客户和销售类型两种核算项目，可以查看某个客户在某种销售类型下的账龄分析表


5.10资产负债表.198909

5.10资产负债表

菜单流程：『报表』à『资产负债表』

功能说明：产负债表(the Balance Sheet)亦称财务状况表，表示企业在一定日期（通常为各会计期末）的财务状况（即资产、负债和业主权益的状况）的主要会计报表。资产负债表利用会计平衡原则，将合乎会计原则的资产、负债、股东权益”交易科目分为“资产”和“负债及股东权益”两大区块，在经过分录、转帐、分类帐、试算、调整等等会计程序后，以特定日期的静态企业情况为基准，浓缩成一张报表。其报表功用除了企业内部除错、经营方向、防止弊端外，也可让所有阅读者于最短时间了解企业经营状况。

字段说明：

操作说明：与excel表格操作类似。


5.11利润表.201261

5.11利润表

菜单流程：『报表』à『利润表』

功能说明：　利润表主要提供有关企业经营成果方面的信息。利润表是反映企业在一定会计期间经营成果的报表。例如，反映1月1日至12月31日经营成果的利润表，由于它反映的是某一期间的情况，所以，又称为动态报表。有时，利润表也称为损益表、收益表。

字段说明：

操作说明：与excel表格操作类似。


5.12现金流量表.203655

5.12现金流量表

菜单流程：『报表』à『现金流量表』

功能说明：现金流量表的出现，主要是要反映出资产负债表中各个项目对现金流量的影响，并根据其用途划分为经营、投资及现金流量表的内容、结构融资三个活动分类。现金流量表可用于分析一家机构在短期内有没有足够现金去应付开销。

字段说明：

币别代码：提供人民币、日元、美元等币种的选择，并自动显示汇率。